Jump to content

Generating xml Problem (4,61)


Sakata
 Share

Recommended Posts

So im on my 6th CDLC and ive gotten the hang of creating customs, but im having a problem generating this new one. i get a "package was generated with errors (4, 61)".

I went to go test the track on RS14 and the song arrangement was replaced by one of my other CDLC arrangements.. i don't know how it got there and so far on EOF i've deleted all events and checked the lyrics and it still won't budge. Help would be much appreciated as soon as possible

Sakata's J-Rock, Speed Metal, and Anime Workshop

 

Will be bringing more Japanese content within the coming weeks!

 

Youtube Channel (uploading again)

Link to comment
Share on other sites

This thread is quite old. Please consider starting a new thread rather than reviving this one.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Guidelines. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. - Privacy Policy