Jump to content

Toolkit error creating CDLC


manchot66
 Share

Recommended Posts

Hello,

 

I tried creating one of my songs from a saved package and I got this error.  I created the song yesterday with no error and it works fine in RS.  I tried importing the song and then creating the song from the imported files, and I get the same error.  I also tried creating the song from scratch but got the same error.  The Toolkit worked fine with this song last night but not today.  I did download the update for the Toolkit this morning and I tried generating some of my other songs from saved packages and importing and they work fine, just this song.  The song is here if you need it.  Any help would be greatly appreciated.

 

 

http://i.imgur.com/kSwXzKz.png

 

Thank you.

Link to comment
Share on other sites

This thread is quite old. Please consider starting a new thread rather than reviving this one.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Guidelines. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. - Privacy Policy