Jump to content

Toolkit Doesn't Convert Cdlc

Go to solution Solved by Alex360,

Recommended Posts

So I've been trying to convert PC customs to PS3 but it's not happening. Toolkit always gives an error.

When I open rebuilder it says Java not detected, even though java is installed. I have tried on four different windows PCs. If Java is the problem, how do I get it to work? Anybody had this problem before?


Any help is much appreciated.

Link to post
Share on other sites

  • Solution

Moved to proper forum.The answer is: Install Java 7 x32 bit and that should resolve this issue, but anyway we've planned to throw this away when WE'll write our own EDAT encoder in C#

Link to post
Share on other sites

This topic is now closed to further replies.
  • Recently Browsing   0 members

    No registered users viewing this page.

  • Create New...

Important Information

By using this site, you agree to our Guidelines. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. - Privacy Policy