Jump to content

  • 0

Frozen arrangement


torkk
 Share

Question

So I charted a cool song, rang the whole process. Added 2 parts and tones, when go to play it in game it freezes right sr the song selection.

 

I tried removing the tones, I added leading silence, the song really doesn't need it. Nothing worked.

 

Can someone point me in the right direction?

 

Now also I have run across some other cdlc that freeze as well usually those freeze after I select and the amps show up.

 

Sent from my SM-G900P using Tapatalk

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

  • 0

in general repacking can help, if it does not work after 2 repacks try to delete the arrangement that is not working from the toolkit and add it again, if it still does not work start EOF, load the project and save it again and use the toolkit to pack the custom again.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Guidelines. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. - Privacy Policy